Forum LUGPol Strona Główna Forum LUGPol
www.lugpol.pl

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
60126 Tire Escape [VIDEO]
Autor Wiadomość
bajlando 


Wiek: 32
Dołączył: 02 Lis 2014
Wpisy: 44
Skąd: Bojano/Gdańsk
Wysłany: 2016-12-20, 16:30   60126 Tire Escape [VIDEO]

60126 – Ucieczka na kole – Tire Escape
Seria: City – Policja z więziennej wyspy
Rok premiery: 2016
Liczba klocków: 47
Liczba figurek: 2
Cena Allegro: od 25-30 zł z wysyłką

Brickset
BrickLink


Przegląd zestawu przedstawia filmik poniżej.
Zestaw typowo do zabawy – pościg policyjny czyli to co chłopcy lubią najbardziej.
Pierwszy filmik jaki nakręciłem w technice stop motion. Krytyki nie trzeba dużo – sam widzę pewne błędy :P

Miłego oglądania :)

Ostatnio zmieniony przez bajlando 2016-12-21, 13:22, w całości zmieniany 5 razy  
 
 
 
wesyr 

Wiek: 36
Dołączył: 02 Lut 2016
Wpisy: 111
Skąd: Tychy
Wysłany: 2016-12-20, 19:54   

Jak na początki to całkiem fajnie. Nie jestem specem, ale powinieneś jakoś przymocować makietę, żeby się nie ruszała. I gubisz ostrość.
_________________
blog | instagram | facebook
 
 
 
 
bajlando 


Wiek: 32
Dołączył: 02 Lis 2014
Wpisy: 44
Skąd: Bojano/Gdańsk
Wysłany: 2016-12-21, 13:29   

Sceneria właśnie była przymocowana - tylko, że mam aparat, którego nie podłącze do kompa z widokiem na bieżąco i czasem jak na wyświetlaczu sprawdzałem ostatnią klatkę to mógł mi się lekko na statywie poruszyć.
Oświetlenie też miałem do niczego - chociaż można powiedzieć, że pościg był o zachodzie słońca :P
 
 
 
wesyr 

Wiek: 36
Dołączył: 02 Lut 2016
Wpisy: 111
Skąd: Tychy
Wysłany: 2016-12-21, 14:29   

Podejrzewam, że podłączasz aparat do kompa na USB. Kup sobie przedłużacz i po kłopocie.

http://www.komputronik.pl...cB&gclsrc=aw.ds
_________________
blog | instagram | facebook
 
 
 
 
Ojek 

Wiek: 29
Dołączył: 20 Paź 2015
Wpisy: 73
Skąd: Wrocław
Wysłany: 2016-12-21, 14:36   

Fajna recenzja, brakuje mi tylko dźwięku syren, gdy policjant goni złodzieja!
 
 
 
bajlando 


Wiek: 32
Dołączył: 02 Lis 2014
Wpisy: 44
Skąd: Bojano/Gdańsk
Wysłany: 2016-12-21, 15:25   

wesyr napisał/a:
Podejrzewam, że podłączasz aparat do kompa na USB. Kup sobie przedłużacz i po kłopocie.

Właśnie nie chodzi o przedłużacz - bardziej o to, że mój aparat nie ma funkcji podglądu w kompie tego co się dzieje na żywo - nawet jak zainstalowałem oryginalne oprogramowanie OLYMPUS z taką opcją - to też go nie wykrywa (mogę tylko zdjęcia oglądać, które już zrobiłem). Internet też nie chce mi nic na ten temat powiedzieć - więc założyłem, że po prostu się nie da.

Ojek napisał/a:
Fajna recenzja, brakuje mi tylko dźwięku syren, gdy policjant goni złodzieja!

Dobra uwaga - nie wpadłem na to :)
 
 
 
wesyr 

Wiek: 36
Dołączył: 02 Lut 2016
Wpisy: 111
Skąd: Tychy
Wysłany: 2016-12-21, 16:42   

Może ktoś mądrzejszy się wypowie i pomoże Ci rozwiązać ten problem.
_________________
blog | instagram | facebook
 
 
 
 
Wyświetl wpisy z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich wpisów
Nie możesz usuwać swoich wpisów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

phpBB by przemo  
Strona wygenerowana w 0,077 sekundy. Zapytań do SQL: 10