42056 Porsche 911 GT3 RS [VIDEO]

Recenzje oficjalnych zestawów LEGO napisane przez Forumowiczów

Moderator: Mod Team

Autor
Wiadomość
Muszel
Posty: 178
Rejestracja: 2016-06-05, 18:51
Lokalizacja: Łódź
HELF: Proszę uzupełnić

 

#106 Post autor: Muszel »

Durzy pisze:Dla takiego modelu, w dodatku w takiej cenie mogły powstać 2 dodatkowe klocki...
Zgadzam się całkowicie.
Fajna konstrukcja, prosta, nie wpadłem na to. Ale widzę, że ktoś pociął bushe :P

Awatar użytkownika
Aleksander Spyra
VIP
Posty: 199
Rejestracja: 2013-08-20, 18:41
Lokalizacja: Tarnowskie Góry
: aka Zozoleon

#107 Post autor: Aleksander Spyra »

To raczej pocięta karbowana rurka ;)

Awatar użytkownika
Filus
Posty: 591
Rejestracja: 2010-08-08, 20:37
Lokalizacja: Śląsk
HELF: Filus
: Filus

 

#108 Post autor: Filus »

Udało mi się kupić w 42056 w granicach tysiaka. Nie ma tragedii, za tyle pomarańczowego odżałuję. Chciałbym wnieść coś do tematu w związku z reklamowanymi tutaj MODami do tegoż modelu. Zanim zamówiłem Porszaka wyposażyłem się w odpowiednie klocki, wyszczególnione w owej modyfikacji. Klocki uzupełniające można kupić za grosze (w stosunku do ceny zestawu).

Budując swój egzemplarz od razu budowałem z poprawkami. Jak to działa. Powiedziałbym, że mocno średnio. Pierwsze co mi się nie podoba - zastosowano na wyjściu z wału napędowego (napędzanego dyfrem) sprzęgło liniowe, które na biegach innych, niż 1 nie przenosi napędu do atrapy silnika. Co prawda uproszczono całość, ale i tak to nie wystarczyło. Z odrzucanych klocków wziąłem axla 4s i podmieniłem z owym sprzęgłem. Teraz napęd jest przenoszony, nic nie strzela, choć silnik działa skokowo (w zasadzie głównie na 4 biegu, choć zdarza się i na 3). Wygląda to tak, że powstają naprężenia w układzie (silnik stoi, koła się kręcą). Po przekroczeniu granicznej wartości napęd nadrabia obroty - silnik jest napędzany chwilowo szybciej, niż wynika to z toczenia się kół (rozładowują się naprężenia w układzie). Powyższe zapętlić. Wniosek - owy mod poprawia krytyczne błędy, ale na pewno nie eliminuję wszystkich problemów. Ponadto owe sprzęgło oszukuje system, bo działa tak samo, jak biała z24, tyle, że jest w odpowiedniejszym miejscu i faktycznie zabezpiecza zębatki (kosztem braku działania silnika podczas toczenia na wyższych biegach).

Tyle odnośnie mechaniki. Wizualnie model sprawia mimo wszystko bardzo dobre wrażenie. Może i ma dziurę tu i tam, ale na pewno jest rozpoznawalny, a odpowiednio wyeksponowany robi jeszcze lepsze wrażenie. Zatem okazjonalny zakup nie jest wcale taki zły - w cenie supportowej jest jeszcze bardziej zachęcający. Fakt, że i tak jest droższy, niż inne modele z linii, które są większe i działają bez modyfikacji. Wybór każdy ma. Ja w gruncie rzeczy nie żałuję, bo to fajna baza klocków w świetnym kolorze.

Awatar użytkownika
Cieślu
VIP
Posty: 1247
Rejestracja: 2009-04-13, 22:21
Lokalizacja: Karczew/Warszawa
HELF: cieslu12
: 60299289@N07
: Cieslu

   

#109 Post autor: Cieślu »

A jak by to wyglądało, gdyby wywalić te sprzęgła zamiast je uporczywie stosować? :) Nie mam tego zestawu i mieć nie chcę, kieruje mną czysta ciekawość.
Jeden rabin powie tak, drugi rabin powie nie.
WIP:
Oshkosh MMRS
MAN F2000
Iveco Powerstar

Awatar użytkownika
--pg--
VIP
Posty: 197
Rejestracja: 2015-07-13, 19:30
Lokalizacja: Kraków

#110 Post autor: --pg-- »

Panowie w powyższych postach chwalą pomarańczową bazę paneli i belek - nie da się ukryć, jest ich dużo i zestaw kusi przede wszystkim klockami tego koloru. A tu niespodzianka! Pomimo mnóstwa technicowych pomarańczowych klocków nie ma ani jednej belki o długości 9! Biorąc pod uwagę wcześniejsze pomarańczowe zestawy sytuacja wygląda tragicznie - pomarańczowa belka o długości 9 wystąpiła tylko raz w 2002 roku w jednym zestawie, ceny na bricklinku 60-120 zł za sztukę, sztuk niewiele. Szkoda, że TLG nie wprowadziło pełnego zestawu belek, tylko zaprojektowało model bez belki o długości 9.

Awatar użytkownika
SERVATOR
VIP
Posty: 3555
Rejestracja: 2013-11-08, 11:51
Lokalizacja: Warszawa
: 117220864@N07
Kontakt:

 

#111 Post autor: SERVATOR »

O ile dobrze widzę, to będzie w zestawie 42069 w "nadkolu" ciężarówki. Chyba, że to jakiś inny Orange.

Awatar użytkownika
Filus
Posty: 591
Rejestracja: 2010-08-08, 20:37
Lokalizacja: Śląsk
HELF: Filus
: Filus

 

#112 Post autor: Filus »

Cieślu pisze:A jak by to wyglądało, gdyby wywalić te sprzęgła zamiast je uporczywie stosować? :) Nie mam tego zestawu i mieć nie chcę, kieruje mną czysta ciekawość.
Wszystko napisałem w poście powyżej:
Z odrzucanych klocków wziąłem axla 4s i podmieniłem z owym sprzęgłem. Teraz napęd jest przenoszony, nic nie strzela, choć silnik działa skokowo (w zasadzie głównie na 4 biegu, choć zdarza się i na 3). Wygląda to tak, że powstają naprężenia w układzie (silnik stoi, koła się kręcą). Po przekroczeniu granicznej wartości napęd nadrabia obroty - silnik jest napędzany chwilowo szybciej, niż wynika to z toczenia się kół (rozładowują się naprężenia w układzie). Powyższe zapętlić.

Tecon
Posty: 10
Rejestracja: 2012-11-16, 10:34
Lokalizacja: Rybnik
HELF: Teconpl

 

#113 Post autor: Tecon »

@Filus jakiego MODa użyłeś?
tego: Ultimately playable Porsche 911 GT3 RS ? (instrukcja)
U mnie jeździ OK, choć ekspertem nie jestem, w Żorach na 'zlocie' miałem go z sobą ostatnio.

Awatar użytkownika
Filus
Posty: 591
Rejestracja: 2010-08-08, 20:37
Lokalizacja: Śląsk
HELF: Filus
: Filus

 

#114 Post autor: Filus »

Dokładnie tej. Nie wiem, czy patrzyłeś na obroty silnika. Ja sobie po pierwszym etapie budowy na gołym podwoziu potestowałem. Te sprzęgło liniowe (krok 103 w instrukcji erraty) zamieniłem na zwykłą ośkę L4. Wynika to z faktu, że na innych biegach, niż 1 owe sprzęgło nie przenosiło napędu (choć i na 1 chwilami przepuszczało) - tłoki się nie ruszały. Po wstawieniu tam ośki (sztywne połączenie), biegi 1 i 2 działają dobrze, na 3 pojawiają się owe naprężenia w mniejszym stopniu, a na 4 jest już tak, jak napisałem. Przyuważ sobie to.

Awatar użytkownika
Bricksley
VIP
Posty: 2470
Rejestracja: 2005-03-29, 23:00
Lokalizacja: Stalowa Wola
HELF: KAROL4
: 97083384@N04

   

#115 Post autor: Bricksley »

Pozdrawiam :)

RAF_307
Posty: 3
Rejestracja: 2016-06-27, 14:07
Lokalizacja: Warszawa
HELF: Proszę uzupełnić

 

#116 Post autor: RAF_307 »

Filus pisze:... Po wstawieniu tam ośki (sztywne połączenie), biegi 1 i 2 działają dobrze, na 3 pojawiają się owe naprężenia w mniejszym stopniu, a na 4 jest już tak, jak napisałem...
Zatem kolejny biały kruk. Wreszcie zestaw który działa jakoś inaczej... dostajemy coś na kształt auta na naciąg, tylko że zamiast auta silnik jest na naciąg. Niespodzianka akurat na 40-lecie serii.

Tecon
Posty: 10
Rejestracja: 2012-11-16, 10:34
Lokalizacja: Rybnik
HELF: Teconpl

 

#117 Post autor: Tecon »

Filus pisze:Dokładnie tej. Nie wiem, czy patrzyłeś na obroty silnika. Ja sobie po pierwszym etapie budowy na gołym podwoziu potestowałem. Te sprzęgło liniowe (krok 103 w instrukcji erraty) zamieniłem na zwykłą ośkę L4. Wynika to z faktu, że na innych biegach, niż 1 owe sprzęgło nie przenosiło napędu (choć i na 1 chwilami przepuszczało) - tłoki się nie ruszały. Po wstawieniu tam ośki (sztywne połączenie), biegi 1 i 2 działają dobrze, na 3 pojawiają się owe naprężenia w mniejszym stopniu, a na 4 jest już tak, jak napisałem. Przyuważ sobie to.
masz po części rację - te sprzęgło jest kompletnie bez sensu, złożyłem właśnie box1, dołożyłem kółka i testuję.

Też dałem ośkę L4 i działa ok, na wszystkich biegach. Tylko trzeba dobrze poskładać, chodzi równo, jeszcze sprawdzę jak założę karoserię.

Awatar użytkownika
Miguel
Posty: 211
Rejestracja: 2010-06-17, 20:19
Lokalizacja: Sosnowiec
: Miguel

#118 Post autor: Miguel »

Wiem, że dokonuję odkopania tematu po ponad 1,5 roku, ale stałem się posiadaczem ów modelu i chciałem napisać parę przemyśleń na jego temat.Zdecydowanie jest to model do postawienia na półkę. Patrząc na rozmiary i to, że budowa zajęła mi jakieś 8 godzin to nie przewiduję dłubania przy nim, żeby wsadzić napęd. Po prostu odechciewa mi się. A żeby przerabiać tylko po to by sobie chwilę pojeździć po pokoju - nie widzę sensu.
Jako kupa plastiku, stojąca w gablocie - dla mnie jako wielkiego miłośnika marki Porsche - wygląda majestatycznie. Podczas budowy wydawało mi się, że to się nie może udać - będzie się uginać pod własnym ciężarem. Na koniec etapu 2 wydawało mi się, że wszystko jest dość luźne i kruche. Jednak po zbudowaniu go do końca, zmieniłem zdanie i wszystko się dość solidnie trzyma.
Nie mówię tu o elementach wykończenia jak tylny błotnik nad światłami czy przednie światła w zderzaku - bo te jednak są tak zrobione, że mają wyglądać, a nie trzymać się kupy.

Jest to mój drugi tak duży zestaw z Technic. Już w zeszłym roku miałem go kupić ale ostatecznie po opiniach na forum stwierdziłem, że szkoda pieniędzy i wtedy kupiłem Arocsa.
W porównaniu z nim budowa jednak dla mnie była przyjemniejsza i mniej męcząca dla palców.
W tym roku jednak się przegryzłem z myślą, że ta skrzynia biegów jest dziwna, że silnik to tylko V6 w układzie 180 stopni.
Ale to Porsche. A za każdym Porsche jestem głupi. I w sumie był pretekst do jego kupna. 30 urodziny. Kryzys wieku średniego przyszedł szybciej :D
Mężczyzna nigdy nie dorasta. Tylko zabawki są coraz większe i droższe.

Jellyeater
VIP
Posty: 2363
Rejestracja: 2014-03-16, 16:34
Lokalizacja: Warszawa
HELF: Proszę uzupełnić
Kontakt:

 

#119 Post autor: Jellyeater »

Jeżeli coś ma stać w gablocie, to nie potrzebuje skrzyni biegów. Atrapy silnika też nie.
Ile by nie było to i tak jest za mało.
Szacunek do klocków, nienawiść do COBI, tak zostałem wychowany.
foto

Awatar użytkownika
legosamigos
VIP
Posty: 3727
Rejestracja: 2012-04-11, 07:01
Lokalizacja: Gdańsk
HELF: legosamigos
: legosamigos
: IRC_legosamigos
Kontakt:

   

#120 Post autor: legosamigos »

Miguel pisze:...Ale to Porsche. A za każdym Porsche jestem głupi. I w sumie był pretekst do jego kupna. 30 urodziny. Kryzys wieku średniego przyszedł szybciej :D
To możesz się pochwalić znajomym, że jako 30-latek dorobiłeś się Porsche. Nieważne, że z plastiku, ale liczy się marka :)
Moje życie jest jak klocki Lego, nigdy nie wiem, co zbuduję

ODPOWIEDZ